点击最多

随机文章

[求助] PHP7全新安装X3.3为什么还会出现mysqli_connec

2018-03-24 19:07

X3.3支持PHP7了,对吧?但是
linux+apache2+mysql5.7+PHP7.1.0的环境
PHP7全新安装X3.3为什么还会出现:mysqli_connect()不支持?建议advice_mysqli_connect?




如何处理才好?网上的的方式,一个个试了过来了,MYSQL中各扩展也都有:

问题出在哪儿了叫呢?在线求助啊,香港最快开奖现场直播王中王